Cannot install theme update

  • In Progress
    Posted in: Multicorp WP  

  • Member
    August 5, 2017 at 10:12 pm #15605


    After follow all of the update instructions included in the documentation, I am unable to successfully install a new version of the Multicorp theme.

    When uploading the .zip file, and after clicking “install” I receive this message: “”Are you sure you want to do this?”

    I then tried to use the FTP method of installation instead and eventually was able to see the theme displayed in the Themes WP folder, however, after clicking “activate” on the child theme (also tried the parent theme after this failed only to get the same message), I received the following error:

    Warning: require_once(/home/www/ [function.require-once]: failed to open stream: No such file or directory in /home/www/ on line 10

    Any assistance you can give would be greatly appreciated.


    Sorry, this forum is for verified users only. Please Login / Register to continue
    or get 6 months support forum access to all forum topics for a reduced price.

Comments are closed.